Videoforum - форум о видео и не только!


Вернуться   Videoforum - форум о видео и не только! > Видеосъёмка и монтаж. > Видеокамеры

Важная информация

Видеокамеры Обсуждение моделей камер, обзор новинок, консультации по выбору, прочее...

Ответ
 
Опции темы
Старый 27.01.2018, 12:18   #1
Юлия_06
Новичок
 
Регистрация: 22.01.2017
Сообщений: 4
Сказал(а) спасибо: 2
Поблагодарили 0 раз(а) в 0 сообщениях
Вес репутации: 0
Юлия_06 has a spectacular aura about
По умолчанию Ошибка E:62:10

Здравствуйте. Хотела бы спросить про ошибку, которая выдаётся на видеокамере Sony HVR Z5E. Камера снимает, но выдаёт ошибку E:62:10. Во время записи внизу объектива выступает чёрная полоска. При приближении фокуса она исчезает, но при удалении фокуса становится гораздо больше. Отдавала в сервис, но проблему не исправили, сказали что это связано с программным обеспечением. Может быть кто-нибудь сталкивался с такой же проблемой, как её исправить? Спасибо!
Юлия_06 вне форума   Ответить с цитированием Вверх
Реклама на форуме
Старый 27.01.2018, 15:31   #2
aleks_nsk
Модератор
 
Регистрация: 05.07.2010
Возраст: 51
Сообщений: 2,044
Сказал(а) спасибо: 691
Поблагодарили 927 раз(а) в 575 сообщениях
Вес репутации: 605
aleks_nsk has a reputation beyond reputealeks_nsk has a reputation beyond reputealeks_nsk has a reputation beyond reputealeks_nsk has a reputation beyond reputealeks_nsk has a reputation beyond reputealeks_nsk has a reputation beyond reputealeks_nsk has a reputation beyond reputealeks_nsk has a reputation beyond repute
По умолчанию

Если камера не на гарантии, тогда сушите вёсла, это ошибка стабилизатора или автофокуса, обычно лечится заменой всего линзоблока
Ремонт возможен только в СЦ Sony.
aleks_nsk вне форума   Ответить с цитированием Вверх
Ответ

Опции темы

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход

Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
ошибка 6 при рендеринге? antibug Общие вопросы по видеомонтажу 13 17.04.2017 23:10
Распространенная ошибка при добавлении avi файла. dccsw Adobe Premiere / Adobe Premiere PRO 6 28.03.2016 06:37
Ошибка Juliaa Adobe Premiere / Adobe Premiere PRO 2 23.12.2015 20:31
Ошибка при обновлении до версии 6.53 Денис В Canopus Edius 0 15.07.2013 18:07
в эдиусе 6.02 при экспорте -неопознання ошибка 0*8004005 vychikk Canopus Edius 3 11.11.2011 01:42


Часовой пояс GMT +1, время: 12:16.




Powered by vBulletin® Version 3.8.3
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd. Перевод: zCarot


Рейтинг@Mail.ru